<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="cv" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="cv" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="cv" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="cv" dir="ltr"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/cv/kakar-achine-yatsa-amanna-upashki-patne-kayma-tuhna" />
<link rel="shortlink" href="/cv/node/37976" />
<link rel="shortcut icon" href="http://www.hypar.ru/sites/all/themes/hypar/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<title>Кăкăр ачине йăтса аманнă упăшки патне кайма тухнă | ХЫПАР</title>
<link type="text/css" rel="stylesheet" href="http://www.hypar.ru/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.hypar.ru/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.hypar.ru/sites/default/files/css/css_aF6fEqzOPG3ewQSRn0q4AlHQRiWYAu3Xgg0f7d5VnVI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.hypar.ru/sites/default/files/css/css_Jv3VQJzXrJAEyjAUpR7PdTVl3kYbiz3-kLyM9HCI_LQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.hypar.ru/sites/default/files/css/css_smWejqFexB_rDFKKSWlAeBFeL0wXW7QAXc0ERqON49Y.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.hypar.ru/sites/default/files/css/css_r1i2hBUmZlXdcc_jWythY1jsICUORm6IhO0mOHlK3E4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.hypar.ru/sites/default/files/css/css_5TxylIDFcnpmO5ucPRfXTdJiyW00MUBYhBuo7SANpds.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://www.hypar.ru/sites/default/files/css/css_L39Q-mVsbAZGLdrumuc4i4Y_VF4_ZACe8ioQx9hJunM.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://www.hypar.ru/sites/default/files/css/css_YVXw5z45UiMvgKTVvkhvqRaaKSB3opp4gvJ0AnUZT2E.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.hypar.ru/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="only screen" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="http://www.hypar.ru/sites/default/files/css/css_fvM_0sz6x3P601CO9nxQGBUgPk1pnYnQdqy4MC4E2ss.css" media="screen" />
<![endif]-->
<script src="http://www.hypar.ru/sites/default/files/js/js_0RyHJ63yYLuaWsodCPCgSD8dcTIA0dqcDf8-7c2XdBw.js"></script>
<script src="http://www.hypar.ru/sites/default/files/js/js_lboD8mxHbiFYKzdGkJi9JvFQWJGyCslzWjcNjvVR3X0.js"></script>
<script src="http://www.hypar.ru/sites/default/files/js/js_HU9yzlTuGP0C8z64exPENKfcHT0YaM6c7cdVavpxI2g.js"></script>
<script>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</script>
<!--[if lt IE 9]>
<script src="http://www.hypar.ru/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?q5hq8q"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-37976 node-type-news i18n-cv site-name-hidden atr-7.x-3.x color-scheme-custom hypar bs-n bb-g mb-dd rc-6 rct-0">
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="page-wrapper">
  <div id="page" class="page">

          <div id="menu-bar-wrapper">
        <div class="container clearfix">
          <div id="menu-bar" class="nav clearfix"><div id="block-block-41" class="block block-block no-title menu-wrapper menu-bar-wrapper clearfix" >  
  
  <!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2458223", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2458223;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23779456 = new Ya.Metrika({id:23779456,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23779456" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

  </div><nav id="block-superfish-1" class="block block-superfish menu-wrapper menu-bar-wrapper clearfix" >  
      <h2 class="element-invisible block-title">меню</h2>
  
  <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-sfhypar sf-total-items-8 sf-parent-items-3 sf-single-items-5"><li id="menu-4189-1" class="first odd sf-item-1 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/cv/node/22338" title="" class="sf-depth-1 menuparent">Организаци çинчен</a><ul><li id="menu-1666-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/cv/istori" class="sf-depth-2">Истори</a></li><li id="menu-1671-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/cv/struktura" class="sf-depth-2">Структура</a></li><li id="menu-4190-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/cv/dokumentsem" class="sf-depth-2">Документсем</a></li></ul></li><li id="menu-1580-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/cv/kontaktsem" class="sf-depth-1">Контактсем</a></li><li id="menu-1469-1" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/cv/reklama" class="sf-depth-1">Реклама</a></li><li id="menu-3792-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/cv/reklama-na-sayte" class="sf-depth-1">Реклама сайтра</a></li><li id="menu-3743-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/cv/elektron-cyrantaru" class="sf-depth-1">Çырăнтару</a></li><li id="menu-1620-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-14 sf-parent-children-1 sf-single-children-13 menuparent"><a href="/cv/hacat-zhurnal" class="sf-depth-1 menuparent">Хаçат-журнал</a><ul><li id="menu-1624-1" class="first odd sf-item-1 sf-depth-2 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="http://hypar.ru/cv/izdaniya/hypar" title="" class="sf-depth-2 menuparent">Хыпар</a><ul><li id="menu-1912-1" class="firstandlast odd sf-item-1 sf-depth-3 sf-no-children"><a href="/cv/cer-pin-yura-purah-shi" class="sf-depth-3">Çĕр пин юрă пурах-ши?</a></li></ul></li><li id="menu-1638-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="http://hypar.ru/cv/izdaniya/camraksen-hacache" title="" class="sf-depth-2">“ÇАМРĂКСЕН ХАÇАЧĔ”</a></li><li id="menu-1613-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="http://hypar.ru/cv/izdaniya/chavash-herarame" title="" class="sf-depth-2">&quot;ЧĂВАШ ХĔРАРĂМĔ&quot;</a></li><li id="menu-1637-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="http://hypar.ru/cv/izdaniya/syvlah" title="" class="sf-depth-2">Cывлăх</a></li><li id="menu-1611-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="http://hypar.ru/cv/izdaniya/kil-curt-hushma-hucalah" title="" class="sf-depth-2">&quot;Кил-çурт, хушма хуçалăх&quot;</a></li><li id="menu-1639-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/cv/izdaniya/hreschen-sassi" title="" class="sf-depth-2">Хресчен сасси</a></li><li id="menu-1640-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/cv/izdaniya/tavan-atal" title="" class="sf-depth-2">Тăван Атăл</a></li><li id="menu-1626-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/cv/izdaniya/zhurnal-kapkan-s-2017-goda-priostanovlen-vypusk" title="" class="sf-depth-2">Капкăн</a></li><li id="menu-1642-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="http://hypar.ru/ru/izdaniya/zhurnal-lik" title="" class="sf-depth-2">ЛИК</a></li><li id="menu-1643-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="http://hypar.ru/ru/izdaniya/vesti-chuvashii" title="" class="sf-depth-2">Вести Чувашии</a></li><li id="menu-1644-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="http://hypar.ru/ru/izdaniya/sobranie-zakonodatelstva-chr" title="" class="sf-depth-2">Собрание законодательства Чувашской Республики</a></li><li id="menu-1645-1" class="middle even sf-item-12 sf-depth-2 sf-no-children"><a href="/cv/izdaniya/tantash" title="" class="sf-depth-2">Тантăш</a></li><li id="menu-1646-1" class="middle odd sf-item-13 sf-depth-2 sf-no-children"><a href="/cv/izdaniya/samant" title="" class="sf-depth-2">Самант</a></li><li id="menu-1647-1" class="last even sf-item-14 sf-depth-2 sf-no-children"><a href="/cv/izdaniya/zhurnal-tette" title="" class="sf-depth-2">Тетте</a></li></ul></li><li id="menu-4123-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-15 sf-parent-children-0 sf-single-children-15 menuparent"><a href="/cv/node/21649" title="" class="sf-depth-1 menuparent">Рубрикăсем</a><ul><li id="menu-4138-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/cv/rubriki/molodezh" title="" class="sf-depth-2">Çамрăксем</a></li><li id="menu-4137-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/cv/rubriki/obrazovanie" title="" class="sf-depth-2">Вĕрентÿ</a></li><li id="menu-4134-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/cv/rubriki/zhkh" title="" class="sf-depth-2">ЖКХ</a></li><li id="menu-4126-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/cv/rubriki/kultura" title="" class="sf-depth-2">Культура</a></li><li id="menu-4127-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/cv/rubriki/den-za-dnem" title="" class="sf-depth-2">Кун хыççăн кун</a></li><li id="menu-4135-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/cv/rubriki/goszadanie" title="" class="sf-depth-2">Патшалăх заданийĕ</a></li><li id="menu-4133-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/cv/rubriki/potrebitelyu" title="" class="sf-depth-2">Потребителе</a></li><li id="menu-4128-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/cv/rubriki/kolonka-publicista" title="" class="sf-depth-2">Публицист шухăшĕ</a></li><li id="menu-4132-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/cv/rubriki/proisshestviya" title="" class="sf-depth-2">Пулса иртни</a></li><li id="menu-4131-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/cv/rubriki/sport" title="" class="sf-depth-2">Спорт</a></li><li id="menu-4136-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="/cv/rubriki/zdorove" title="" class="sf-depth-2">Сывлăх</a></li><li id="menu-4139-1" class="middle even sf-item-12 sf-depth-2 sf-no-children"><a href="/cv/rubriki/gorod" title="" class="sf-depth-2">Хула</a></li><li id="menu-4124-1" class="middle odd sf-item-13 sf-depth-2 sf-no-children"><a href="/cv/rubriki/vopros-otvet" title="" class="sf-depth-2">Ыйту-хурав</a></li><li id="menu-4130-1" class="middle even sf-item-14 sf-depth-2 sf-no-children"><a href="/cv/rubriki/ekonomika" title="" class="sf-depth-2">Экономика</a></li><li id="menu-4129-1" class="last odd sf-item-15 sf-depth-2 sf-no-children"><a href="/cv/rubriki/selskoe-hozyaystvo" title="" class="sf-depth-2">Ял хуçалăхĕ</a></li></ul></li><li id="menu-1752-1" class="last even sf-item-8 sf-depth-1 sf-no-children"><a href="/cv/node/37" title="" class="sf-depth-1">Сайтри йĕрке</a></li></ul>
  </nav><div id="block-block-21" class="block block-block no-title menu-wrapper menu-bar-wrapper clearfix" >  
  
  <div>
<a href="/cv/user" class="reg-first-link">Кĕрес</a>&nbsp;<a href="/cv/user/register" class="reg-second-link">Регистраци</a></div>
  </div></div>        </div>
      </div>
    
    <div id="header-wrapper">
      <div class="container clearfix">

        <header class="clearfix with-logo" role="banner">

                      <div id="branding" class="branding-elements clearfix">

                              <div id="logo">
                  <a href="/cv"><img class="site-logo" src="http://www.hypar.ru/sites/all/themes/hypar/logo.png" alt="ХЫПАР" /></a>                </div>
              
                              <hgroup id="name-and-slogan" class="element-invisible h-group" id="name-and-slogan">

                                      <h1 id="site-name" class="element-invisible" id="site-name"><a href="/cv" title="Home page">ХЫПАР</a></h1>
                  
                  
                </hgroup>
              
            </div>
          
          <div class="region region-header"><div class="region-inner clearfix"><div id="block-block-67" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div style="text-align:right"><a href="http://lt.garant.ru/"><img alt="" src="/sites/default/files/resize/pictures/2019/Oktyabr/24_10/legaltech_1-1-1000x104.jpg" style="border-style: solid; border-width: 1px; height: 104px; margin: 1px 10px; width: 1000px;" width="1000" height="104" /></a><a href="https://www.instagram.com/explore/tags/%D1%85%D1%8B%D0%BF%D0%B0%D1%80/" style="line-height: 1.538em;"> </a></div>
</div>
  </div></div><div id="block-block-89" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p><a href="https://www.instagram.com/hypar1906/"><img alt="" src="/sites/default/files/resize/pictures/2019/mai/01_05/instagr-1-60x60.jpg" style="width: 60px; height: 60px; margin-left: 3px; margin-right: 3px;" width="60" height="60" /></a>   <a href="https://www.facebook.com/groups/1871131549770398/"><img alt="" src="/sites/default/files/resize/pictures/2019/mai/01_05/fb-60x60.jpg" style="width: 60px; height: 60px;" width="60" height="60" /></a>    <a href="https://ok.ru/hypar.izdatelskydom" style="font-size: 13.0080003738403px; line-height: 1.538em;"><img alt="" src="/sites/default/files/resize/pictures/2019/mai/01_05/ok-60x60.jpg" style="width: 60px; height: 60px;" width="60" height="60" /></a><span style="font-size: 13.0080003738403px; line-height: 1.538em;">    </span><a href="https://vk.com/hypar1906" style="font-size: 13.0080003738403px; line-height: 1.538em;"><img alt="" src="/sites/default/files/resize/pictures/2019/mai/01_05/wk-60x60.jpg" style="width: 60px; height: 60px;" width="60" height="60" /></a>    </p>
<p> </p>
</div>
  </div></div></div></div>
        </header>

      </div>
    </div>
    <div id="top-banners">
	<div class="container clearfix">
		<div class="region region-top-banners"><div class="region-inner clearfix"><div id="block-block-79" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div style="white-space: nowrap;"> </div>
<div style="white-space: nowrap;"><u style="line-height: 1.538em;"><a href="http://hypar.ru/cv/kakar-achine-yatsa-amanna-upashki-patne-kayma-tuhna"><img alt="" src="/sites/default/files/resize/pictures/2020/mart/27_03/h_chi-380x165.jpg" style="width: 380px; height: 165px; border-width: 1px; border-style: solid; margin: 1px 5px;" width="380" height="165" /></a></u><u style="line-height: 1.538em;"><u style="line-height: 1.538em;"><u style="line-height: 1.538em;"><a href="http://www.hypar.ru/cv/emet-shuhash-malallah"><img alt="" src="/sites/default/files/resize/pictures/2020/mart/25_03/hs_chi-380x165.jpg" style="margin: 1px 5px; border-width: 1px; border-style: solid; width: 380px; height: 165px;" width="380" height="165" /></a></u></u></u><u style="line-height: 1.538em;"><u style="line-height: 1.538em;"><a href="http://hypar.ru/cv/roza-lizakova-halahan-puyan-kulturine-uprasa-malalla-antalmalla-0"><img alt="" src="/sites/default/files/resize/pictures/2020/mart/24_03/h_chi_0-380x165.jpg" style="margin: 1px 5px; border-width: 1px; border-style: solid; width: 380px; height: 165px;" width="380" height="165" /></a></u></u><u style="line-height: 1.538em;"><a href="http://hypar.ru/cv/cukkishen-kulyanmacce-purrishen-savanacce"><img alt="" src="/sites/default/files/resize/pictures/2020/mart/23_03/chh_chi-380x165.jpg" style="margin: 1px 5px; border-width: 1px; border-style: solid; width: 380px; height: 165px;" width="380" height="165" /></a></u></div>
</div>
  </div></div></div></div>	</div>
    </div>

		<div id="hypar-menu">
			<div class="container clearfix">
				<div class="region region-hypar-menu"><div class="region-inner clearfix"><nav id="block-menu-menu-secondmenu" class="block block-menu no-title"  role="navigation"><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf"><a href="/cv/news">Çĕнĕ хыпарсем</a></li>
<li class="leaf"><a href="/cv/latest-issue" title="">Паянхи номерсем</a></li>
<li class="leaf"><a href="/cv/photo" title="">Сăн ÿкерчĕксем</a></li>
<li class="leaf"><a href="/cv/video" title="">Видеохыпарлав</a></li>
<li class="leaf"><a href="/cv/konkursy" title="">Конкурссем</a></li>
<li class="leaf"><a href="/cv/interview" title="">Ыйтусем</a></li>
<li class="leaf"><a href="/cv/coziall" title="">Соцсетре</a></li>
<li class="last leaf"><a href="/cv/true">Актуально</a></li>
</ul></div>
  </div></nav><div id="block-search-form" class="block block-search no-title"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/cv/kakar-achine-yatsa-amanna-upashki-patne-kayma-tuhna" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Шырав </label>
 <input title="Enter the terms you wish to search for." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Шырав" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-br82qP5sCXzfXyzOk5ej9NA8oFuC56cqJPWN_SXs-AA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div></div></div>			</div>
		</div>
		<div id="hypar-rubric">
			<div class="container clearfix">
							</div>
		</div>

          <div id="top-panels-wrapper">
        <div class="container clearfix">
          <!-- Three column 3x33 Gpanel -->
          <div class="at-panel gpanel panel-display three-3x33 clearfix">
                                                                      </div>
        </div>
      </div>
    
    
    
    <div id="content-wrapper">
      <div class="container">

        <div id="columns">
          <div class="columns-inner clearfix">

            <div id="content-column">
              <div class="content-inner">

                
                <section id="main-content" role="main">

                  
                  <div class="content-margin">
                    <div class="content-style">

                      
                      
                      
                      
                      
                      
                      <div id="content">
                        <div class="region region-content"><div id="block-locale-language" class="block block-locale no-title"  role="complementary">  
  
  <ul class="language-switcher-locale-url"><li class="cv first active"><a href="/cv/kakar-achine-yatsa-amanna-upashki-patne-kayma-tuhna" class="language-link active" xml:lang="cv"><img class="language-icon image-style-none" src="http://www.hypar.ru/sites/all/modules/languageicons/flags/cv.png" width="50" height="31" alt="Чăвашла верси" title="Чăвашла верси" /> Чăвашла верси</a></li><li class="ru last"><a href="/ru/node/37976" class="language-link" xml:lang="ru"><img class="language-icon image-style-none" src="http://www.hypar.ru/sites/all/modules/languageicons/flags/ru.png" width="50" height="31" alt="Русская версия" title="Русская версия" /> Русская версия</a></li></ul>
  </div><div id="block-system-main" class="block block-system no-title" >  
  
  <article id="node-37976" class="node node-news article clearfix" role="article">
  <div class="node-inner">

    
              <header class="node-header">

        					<div class="hypar-teaser-top">
						<h5 class="node-title">
															Кăкăр ачине йăтса аманнă упăшки патне кайма тухнă													</h5>
					</div>
	
	
	
	
					<div class="hypar-teaser-info">
						27 Mar, 2020 | <span class="field field-name-field-newsterm-public field-type-taxonomy-term-reference field-label-hidden view-mode-full"><a href="/cv/izdaniya/hypar">Хыпар</a></span> | <span class="field field-name-field-newsterm-rubric field-type-taxonomy-term-reference field-label-hidden view-mode-full"><a href="/cv/rubriki/goszadanie">Патшалăх заданийĕ</a></span> | <span class="field field-name-field-newsterm-tags field-type-taxonomy-term-reference field-label-hidden view-mode-full"><a href="/cv/tegi/ashshene-cuhatna-varcara">Ашшĕне çухатнă вăрçăра</a></span>					</div>
        

      </header>
        
    <div class="node-content">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><p style="text-align: justify;"><strong><a href="/sites/default/files/pictures/2020/mart/27_03/dsc_3488.jpg" rel="lightbox"><img alt="" src="/sites/default/files/resize/pictures/2020/mart/27_03/dsc_3488-250x245.jpg" style="width: 250px; height: 245px; margin: 1px 10px; float: right;" width="250" height="245" /></a>«Аттене курма, унăн хÿтлĕхне туйса ÿсме телей пÿрмен мана: вăл 1942 çулхи пуш уйăхĕн 15-мĕшĕнче вăрçа кайнă, тепĕр вунă кунран эпĕ çуралнă. «Пĕчĕк хĕре питĕ курас килет», — çырнă атте анне патне янă çырусенче. Шел, ĕмĕчĕ пурнăçланайман: çывăх çыннăм çав çулхи çурла уйăхĕнче пурнăçран уйрăлнă», — каласа кăтартать Куславкка районĕнче çуралнă, халĕ Çĕрпÿ районĕнчи Ямашра пурăнакан Маргарита Гаврилова.</strong></p>
<p style="text-align: center;"><strong>«Юлташсен куçĕнчен мĕнле пăхас?»</strong></p>
<p style="text-align: justify;">Унăн ашшĕ Василий Герасимов Куславкка районĕнчи Йĕршер ялĕнче çуралса ÿснĕ. Шкул хыççăн Тĕрлемесри училищĕре пĕлĕвне тарăнлатнă, Куславккари патшалăх банкĕнче тĕп бухгалтерта ĕçленĕ. Хĕрĕ Маргарита Васильевна каланă тăрăх, унăн ашшĕ Чулхулари институтра куçăн мар майпа аслă пĕлÿ те илнĕ, анчах вĕренсе пĕтереймен, вăрçа кайнă. Василий Осиповичăн тĕп бухгалтерта ĕçленĕ май бронь пулнă. Анчах вăл хăйне тăшманпа çапăçма илсе кайччăр тесе çар комиссариатне темиçе хутчен те çитнĕ. «Вăрçăран таврăнакан юлташсен куçĕнчен мĕнле пăхас манăн?» — тенĕ вăл. Хăйĕн вырăнне тĕп бухгалтерта ĕçлеме пултаракан çын тупсан тин вăрçа кайма ирĕк панă Герасимова. Ун чухне вăл 28 çулта пулнă.<br />Çапла, Василий Осипович кĕçех ача çуратма хатĕрленекен мăшăрĕпе тата 2 çулти ывăлĕпе, амăшĕпе, тăванĕсемпе сыв пуллашса çĕршыва хÿтĕлеме тухса кай-нă. Брянск фронтне лекнĕ, стрелоксен 37-мĕш гварди полкĕн 9-мĕш ротин йышĕнче çапăçнă. Куславкка чăвашĕ Тула çывăхĕнче пынă хаяр çапăçура аманнă.<br />«Асанне, анне каласа кăтартнинчен çакна астăватăп: Вăрмар районĕн арçынни кÿршĕ яла килнĕ, вăл çынсене аттепе пĕрле çапăçни çинчен пĕлтернĕ: «Пĕр енчен нимĕçсем переççĕ, тепĕр енчен — пирĕннисем, пуç çĕклеме те çук. Герасимова амантрĕç, çапăçу шурлăхлă вырăнта пынăран, пуç çийĕнех пульăсем шăхăрса иртнĕрен ун патне çитеймерĕм. Ăна пулăшас тесе санитарка кайма пуçларĕ, çитесси нумай та юлманччĕ, тăшмансем хăйне персе вĕлерчĕç». Аттене пуля пĕçĕрен амантнă, ÿтне хырăмĕ таранах çурса хăпарнă. Çакăн пирки анне илтсен мана, темиçе уйăхри ачана, йăтнă та Тĕрлемес станцине васканă. Аманнă аттене пулăшас тесе Тула хулине кайма тухнă вăл. Çав еннелле каякан пуйăса ларнă. Ăна «пĕчĕк ачапа мĕнле вăрçа каясшăн эсир» тесе офицерсем антарса хăварнă. Çав саманта аса илсен питĕ пăшăрханатчĕ анне, аçу патне çитеймерĕм тесе кулянатчĕ. Аманнă аттене госпитале илсе кайнă, унта вăл 7 кунран вилнĕ», — пăлханса калаçрĕ Маргарита Гаврилова. Василий Осиповича Тула хулинчи «Всехсвятское» тăванла масарта пытарнă.</p>
<p style="text-align: center;"><strong>Тимĕр Анна</strong></p>
<p style="text-align: justify;">«Пĕчĕк чухне аннепе Куславккари патшалăх банкне кайсан унта ĕçлекенсем манăн атте ăслă, ĕçчен, ырă кăмăллă пулни пирки каласа кăтартатчĕç. Пĕр арçын ат-тепе ялтан Куславккана велосипедпа кайнине аса илетчĕ. Атте хăйĕн велосипечĕпе 1 çухрăм кайнă та унтан ăна çул айккинче вырттарса хăварнă, хăй малалла çуран утнă. Леш арçын велосипед патне çитнĕ те ун çине ларса тепĕр 1 çухрăм кайнă. Çапла черетленсе утнă вĕсем», — терĕ Маргарита Васильевна.<br />Салтакăн тăлăха юлнă арăмĕ Анна Петровна та пулас мăшăрĕпе пĕр ялтах çуралса ÿснĕ. Вĕсем 1939 çулта пĕрлешнĕ. Çулталăкран ывăл çуралнă, 1942 çулта — хĕр. «Аттепе анне питĕ килĕштерсе пурăннă. «Пирĕн вăрçăнма вăхăт пулман», — тетчĕ анне. Атте пирус туртманнине, эрех ĕçменнине калатчĕ, хĕлле иккĕшĕ йĕлтĕрпе ярăнма тухнине аса илетчĕ», — çывăх çыннисен сăнарне куçĕ умне кăларсан вăрçă ачин пичĕ пушшех çуталчĕ. Анна Петровна, Куславккара бухгалтерта ĕçлекенскер, упăшки вилсен тепĕр çулталăкран райцентрти ĕçне тата хваттерне пăрахса хунямăшне пăхма яла куçса кайнă. Паллах, ывăлĕпе хĕрне те хăварман. Хĕрарăм хунямăшне 40 ытла çул пăхса пурăннă. Ăслăскере /Анна Петровна пединститутра пĕлĕвне та-рăнлатнă, анчах чирленĕрен вĕренсе пĕтереймен/, çÿллĕ те хитрескере качча илес текенсем пулнă, анчах вăл пĕрин сĕнĕвне те йышăнман. «Хам валли упăшка тупсан та вăл ачасен ашшĕне улăштараймĕ», — тенĕ.<br />Ĕçчен те тăрăшуллă Анна Герасимовăна колхозра бригадир пулма шаннă. «Арçынсем улăм ури тăватчĕç, анне вĕсемпе пĕрле ĕçлетчĕ. Лаша утланатчĕ те уя метеор пек вĕçтеретчĕ. Темĕнле йывăр пулсан та нăйкăшмастчĕ. Пирĕн асаннесем тахçан лартнă пысăк кивĕ çуртра пурăннă. Хĕлле питĕ сивĕччĕ унта, ирхине çывăрса тăнă çĕре кĕтессем шап-шурă пулатчĕç. Çавăнпа анне 1948 çулта киввине пăсса пĕчĕкрех çурт лартрĕ. Атăл тăрăх кайса хăй пĕрене юхтарса килчĕ, унта та арçынсемпе тан ĕçлерĕ. Вăйлă ĕçленĕрен ăна ялта хăшĕсем «Тимĕр Анна» тетчĕç», — аса илÿ çăмхине сÿтрĕ вăрçă ачи.<br />Бригадир хăйĕн ачисене те çирĕп тытнă. Паллах, ашшĕсĕр тăрса юлнăскерсен мĕн пĕчĕкрен ĕçе хăнăхса ÿсме тивнĕ. «Астăватăп-ха: пĕррехинче эпĕ чирленĕ, температура пысăк пулнăран килте выртатăп. «Эпĕ çынсен пĕчĕк ачисене ĕçлеме илсе каятăп. Эсĕ килте выртсан мана намăс, атя ĕçе», — терĕ мана анне. Асанне макăрчĕ, мана, чирлĕ мăнукне, хĕрхенчĕ. Эпир пĕчĕкренех алла сенĕк-кĕрепле тытнă. Вăрçă вăхăтĕнче тата ун хыççăнхи çулсенче никама та çăмăл пулман. Эпир аннене кăнтăрла курман та. Вăл çур çĕр иртни 1-2 сехетре тăрса утă çулатчĕ, пирĕн ăна типĕтмеллеччĕ. Çунтарма кирлĕ пулнипе кĕтÿ çÿренĕ вырăнсене ĕнесен типнĕ каяшне пуçтарма пайтах кайнă», — чунне уçрĕ Маргарита Гаврилова.<br />Вăл хăйĕн пиччĕшĕ Герман ытти ачапа пĕрле крахмал пуçтарма çÿренине пĕлтерчĕ. Пĕррехинче çапла арçын ача ашшĕн аттине тăхăнса кайнă /вăрçă çулĕсенче чылайăшĕн урана тăхăнмалли те пулман/ та — каялла хăраххипе çеç таврăннă. Пылчăк ăшне кĕрсе ларнă пĕр аттине туртса кăларайман. Амăшĕ хĕрне çавăтнă та уя кайса çав атта шыраса тупнă, илсе килнĕ.</p>
<p style="text-align: center;"><strong>Вĕренмен çын суккăр</strong></p>
<p style="text-align: justify;">«Ачасене курас килет, вĕсем пысăкланчĕç те пуль», — çырнă Василий Осипович мăшăрĕ патне, анчах ĕмĕчĕ пурнăçланайман. Унăн çырăвĕсем 2011 çулта пулнă пушарта çунса кайнă. Юрать, сăн ÿкерчĕкĕ сыхланса юлнă.<br />«Аттене çав сăн ÿкерчĕкре çеç курнă эпĕ. Çурма тăлăх ÿсрĕмĕр. Ашшĕсене вăрçăран кĕтсе илсе вĕсен хÿттинче ÿснĕ çынсене хваттер пачĕç. Кашни çулах тĕрлĕ çăмăллăхпа тивĕçтереççĕ. Пире, ашшĕсĕр ÿснĕ вăрçă ачисене, хальччен пĕр тенкĕ те парса курман. Питĕ кÿренмелле», — чун хурланăвне пытармарĕ Маргарита Васильевна.<br />Унăн амăшĕ Анна Петровна иртнĕ ĕмĕрĕн 60-мĕш çулĕсенче Тула хулине кайнă, мăшăрĕн вил тăпри умĕнче пуç тайнă. «Анне унтан тăпра илсе килчĕ, ялти масарта «вил мăкри» турăмăр. Каярахпа унта палăк лартрăмăр. Анне Тула хулине кайса килнĕшĕн питĕ савăнатчĕ: «Аçу сывă таврăнаймарĕ пулсан та хăть ун ячĕпе çăва çине çÿрĕпĕр», — тетчĕ. Çавăнтанпа эпир кашни çулах Çимĕкре тăван яла васкатпăр. Аннене те аттен тăприпе юнашар пытартăмăр. Вăл 1989 çулта пурнăçран уйрăлчĕ», — палăртрĕ Маргарита Гаврилова.<br />Анна Герасимова ачисене тĕрĕс-тĕкел пăхса ÿстернĕ, вĕсем Тăван çĕршыва юрăхлă çынсем пулччăр тесе тăрăшнă. «Вĕренмен çын суккăр пекех», — тенĕ. Хăйĕн тĕллевне чăнласах та пурнăçа кĕртме пултарнă вăл. Асли Герман Васильевич Чăваш патшалăх ял хуçалăх институтне /халĕ академи/ пĕтернĕ, мĕн тивĕçлĕ канăва тухичченех проект институтĕнче ĕçленĕ. Шупашкарта пурăнать. Хĕрĕ Маргарита Васильевна пир-авăр техникумне пĕтернĕ. Шупашкарти хăю тĕртекен фабрикăра — 17 çул, «Чăвашгаз» тытăмĕнче тепĕр 17 çул ĕçленĕ. Маргарита Гаврилова халĕ мăшăрĕпе вăл çуралса ÿснĕ тăрăхра — Çĕрпÿ районĕнче — пурăнать. Тивĕçлĕ канăва тухсан ялта тĕпленме шухăш тытнă вĕсем. <a href="http://www.hypar.ru/cv/elektron-cyrantaru">Малалла вулас...</a></p>
<p style="text-align: justify;"><a href="http://www.hypar.ru">www.hypar.ru</a></p>
<p style="text-align: justify;">Ирина КЛЕМЕНТЬЕВА.</p>
</div></div></div><div id="yashare-widget-1585296753" class="yashare default none"></div>    </div>

    <section id="comments" class="comment-wrapper">

  
  
      <h2 class="title comment-form">Комментари хушас</h2>
    <form class="comment-form" action="/cv/comment/reply/37976" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Сирĕн ятăр </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Комментарий <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full wysiwyg form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<div class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"></div></div>
</div></div><input type="hidden" name="form_build_id" value="form-UdxbyNZjgPDyk4f8GDnkIbq1olge2F3pwxMKnKfD4UM" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="7667243" />
<input type="hidden" name="captcha_token" value="e8e327697b3e658c6cfa08d4165f3a7e" />
<img class="image-style-none" src="/cv/image_captcha?sid=7667243&amp;ts=1585296753" width="180" height="60" alt="Image CAPTCHA" title="Image CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Мĕнле код ÿкерчĕкре? <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Введите символы, которые показаны на картинке.</div>
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Çырăва ярас" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Малтанласа пăхас" class="form-submit" /></div></div></form>  
</section>
    
  </div>
</article>
  </div></div>                      </div>

                      
                    </div>
                  </div>

                </section>

                
              </div>
            </div>

            <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><section id="block-views-photoarchive-block" class="block block-views" ><div class="block-inner clearfix">  
      <h2 class="block-title">В ИД &quot;Хыпар&quot; - врио Главы Чувашии Олег Николаев</h2>
  
  <div class="block-content content"><div class="view view-photoarchive view-id-photoarchive view-display-id-block view-dom-id-8d6d757db71b229633d11a79116d3894">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_photoarchive-block_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_photoarchive-block_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_photoarchive-block_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-gallery-photo">        <div class="field-content"><a href="/cv/v-id-hypar-vrio-glavy-chuvashii-oleg-nikolaev"><img class="image-style-slide-mini" src="http://www.hypar.ru/sites/default/files/styles/slide-mini/public/pictures/gallery/dsc_1806.jpg?itok=Ju729bx3" width="300" height="300" alt="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_photoarchive-block_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-gallery-photo">        <div class="field-content"><a href="/cv/v-id-hypar-vrio-glavy-chuvashii-oleg-nikolaev"><img class="image-style-slide-mini" src="http://www.hypar.ru/sites/default/files/styles/slide-mini/public/pictures/gallery/dsc_1977.jpg?itok=x5-s1gIQ" width="300" height="300" alt="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_photoarchive-block_1_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-gallery-photo">        <div class="field-content"><a href="/cv/v-id-hypar-vrio-glavy-chuvashii-oleg-nikolaev"><img class="image-style-slide-mini" src="http://www.hypar.ru/sites/default/files/styles/slide-mini/public/pictures/gallery/dsc_1866.jpg?itok=fURaZqNc" width="300" height="300" alt="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_photoarchive-block_1_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-gallery-photo">        <div class="field-content"><a href="/cv/v-id-hypar-vrio-glavy-chuvashii-oleg-nikolaev"><img class="image-style-slide-mini" src="http://www.hypar.ru/sites/default/files/styles/slide-mini/public/pictures/gallery/dsc_1759_0.jpg?itok=l5boqBlQ" width="300" height="300" alt="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_photoarchive-block_1_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-gallery-photo">        <div class="field-content"><a href="/cv/v-id-hypar-vrio-glavy-chuvashii-oleg-nikolaev"><img class="image-style-slide-mini" src="http://www.hypar.ru/sites/default/files/styles/slide-mini/public/pictures/gallery/dsc_2016_0.jpg?itok=iVFcDFjx" width="300" height="300" alt="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_photoarchive-block_1_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-gallery-photo">        <div class="field-content"><a href="/cv/v-id-hypar-vrio-glavy-chuvashii-oleg-nikolaev"><img class="image-style-slide-mini" src="http://www.hypar.ru/sites/default/files/styles/slide-mini/public/pictures/gallery/dsc_1789.jpg?itok=9vkHlG3A" width="300" height="300" alt="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_photoarchive-block_1_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-gallery-photo">        <div class="field-content"><a href="/cv/v-id-hypar-vrio-glavy-chuvashii-oleg-nikolaev"><img class="image-style-slide-mini" src="http://www.hypar.ru/sites/default/files/styles/slide-mini/public/pictures/gallery/dsc_1887_0.jpg?itok=fOrv5v6H" width="300" height="300" alt="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_photoarchive-block_1_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-gallery-photo">        <div class="field-content"><a href="/cv/v-id-hypar-vrio-glavy-chuvashii-oleg-nikolaev"><img class="image-style-slide-mini" src="http://www.hypar.ru/sites/default/files/styles/slide-mini/public/pictures/gallery/dsc_1754.jpg?itok=enmA_YfG" width="300" height="300" alt="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_photoarchive-block_1_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-gallery-photo">        <div class="field-content"><a href="/cv/v-id-hypar-vrio-glavy-chuvashii-oleg-nikolaev"><img class="image-style-slide-mini" src="http://www.hypar.ru/sites/default/files/styles/slide-mini/public/pictures/gallery/dsc_1746.jpg?itok=bdAlZfeF" width="300" height="300" alt="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_photoarchive-block_1_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-last views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-gallery-photo">        <div class="field-content"><a href="/cv/v-id-hypar-vrio-glavy-chuvashii-oleg-nikolaev"><img class="image-style-slide-mini" src="http://www.hypar.ru/sites/default/files/styles/slide-mini/public/pictures/gallery/dsc_1836.jpg?itok=QuO-6It7" width="300" height="300" alt="" /></a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div></div>
  </div></section><div id="block-block-73" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div>
<div> </div>
<div><a href="http://www.kremlin.ru/events/president/news/62582"><img alt="" src="/sites/default/files/pictures/2020/yanvar/21_01/hm9et9gdlxy6hv0agzrn0icjr4jjoubo.jpg" style="width: 100%;" width="940" height="580" /></a></div>
<div> </div>
<div><img alt="" src="/sites/default/files/pictures/2020/fevral/14_02/na-sajt-oiah5kcf_2fxlyqpn.jpg" style="width: 100%; border-width: 1px; border-style: solid;" width="540" height="360" /></div>
<div> </div>
<div><a href="http://hypar.ru/cv/chavash-enen-socialla-purnacepe-ekonomika-atalanave-hypar-izdatelstvo-curchen-camraksen-hacache-0"><img alt="" src="/sites/default/files/pictures/2019/Oktyabr/25_10/izobrazhenie_viber_2019-10-25_16-36-48_0.jpg" style="width: 100%;" width="378" height="179" /></a></div>
<div><a href="http://gov.cap.ru/SiteMap.aspx?gov_id=49&amp;id=2266324" style="text-align: center; line-height: 1.538em; font-size: 1.231em; font-weight: bold;"><img alt="" src="/sites/default/files/pictures/2018/Fevral/08_02/antirerror.jpg" style="width: 100%;" width="567" height="425" /></a></div>
</div>
<div style="text-align:center">
<div style="text-align:center">
<p> </p>
</div>
</div>
<p> </p>
</div>
  </div></div><div id="block-poll-recent" class="block block-poll no-title"  role="complementary"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/cv/kakar-achine-yatsa-amanna-upashki-patne-kayma-tuhna" method="post" id="poll-view-voting" accept-charset="UTF-8"><div><div class="poll">
  <div class="vote-form">
    <div class="choices">
              <div class="title">&quot;Хыпар&quot; издательство çурчĕн хăш хаçачĕ ытларах килĕшет?</div>
            <div class="form-item form-type-radios form-item-choice">
  <label class="element-invisible" for="edit-choice">Choices </label>
 <div id="edit-choice" class="form-radios"><div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-5" name="choice" value="5" class="form-radio" />  <label class="option" for="edit-choice-5">&quot;Хыпар&quot; </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-6" name="choice" value="6" class="form-radio" />  <label class="option" for="edit-choice-6">&quot;Çамрăксен хаçачĕ&quot; </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-7" name="choice" value="7" class="form-radio" />  <label class="option" for="edit-choice-7">&quot;Чăваш хĕрарăмĕ&quot; </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-8" name="choice" value="8" class="form-radio" />  <label class="option" for="edit-choice-8">&quot;Хресчен сасси&quot; </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-9" name="choice" value="9" class="form-radio" />  <label class="option" for="edit-choice-9">&quot;Тантăш&quot; </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-10" name="choice" value="10" class="form-radio" />  <label class="option" for="edit-choice-10">&quot;Самант&quot; </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-11" name="choice" value="11" class="form-radio" />  <label class="option" for="edit-choice-11">&quot;Кил-çурт, хушма хуçалăх&quot; </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-28" name="choice" value="28" class="form-radio" />  <label class="option" for="edit-choice-28">&quot;Тăван Атăл&quot; </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-29" name="choice" value="29" class="form-radio" />  <label class="option" for="edit-choice-29">&quot;Вести Чувашии&quot; </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-30" name="choice" value="30" class="form-radio" />  <label class="option" for="edit-choice-30">&quot;Тетте&quot; </label>

</div>
</div>
</div>
    </div>
    <input type="submit" id="edit-vote" name="op" value="Cасăлас" class="form-submit" />  </div>
    <input type="hidden" name="form_build_id" value="form-030C09f_CsgrCexwkceAdU0SY66m72ntFo3xb5iA5p0" />
<input type="hidden" name="form_id" value="poll_view_voting" />
</div>
</div></form><ul class="links"><li class="0 first"><a href="/cv/poll" title="View the list of polls on this site.">Унчченхи ыйтăмсем</a></li><li class="1 last"><a href="/cv/node/21356/results" title="View the current poll results.">Пĕтĕмлетÿ</a></li></ul></div>
  </div></div><section id="block-archive-month-archive" class="block block-archive" ><div class="block-inner clearfix">  
      <h2 class="block-title">Хыпарсен архивĕ</h2>
  
  <div class="block-content content"><table class="sticky-enabled">
<caption><a href="/cv/archive/all/2020/3">март 2020</a></caption>
 <thead><tr><th>пн</th><th>вт</th><th>ср</th><th>чт</th><th>пт</th><th>сб</th><th>вс</th> </tr></thead>
<tbody>
 <tr class="odd"><td><a href="/cv/archive/all/2020/3/2" title="6 posts">2</a></td><td><a href="/cv/archive/all/2020/3/3" title="6 posts">3</a></td><td><a href="/cv/archive/all/2020/3/4" title="4 posts">4</a></td><td><a href="/cv/archive/all/2020/3/5" title="10 posts">5</a></td><td><a href="/cv/archive/all/2020/3/6" title="6 posts">6</a></td><td>7</td><td>8</td> </tr>
 <tr class="even"><td>9</td><td><a href="/cv/archive/all/2020/3/10" title="5 posts">10</a></td><td><a href="/cv/archive/all/2020/3/11" title="4 posts">11</a></td><td><a href="/cv/archive/all/2020/3/12" title="10 posts">12</a></td><td><a href="/cv/archive/all/2020/3/13" title="6 posts">13</a></td><td>14</td><td>15</td> </tr>
 <tr class="odd"><td><a href="/cv/archive/all/2020/3/16" title="7 posts">16</a></td><td><a href="/cv/archive/all/2020/3/17" title="5 posts">17</a></td><td><a href="/cv/archive/all/2020/3/18" title="10 posts">18</a></td><td><a href="/cv/archive/all/2020/3/19" title="12 posts">19</a></td><td><a href="/cv/archive/all/2020/3/20" title="7 posts">20</a></td><td>21</td><td>22</td> </tr>
 <tr class="even"><td><a href="/cv/archive/all/2020/3/23" title="6 posts">23</a></td><td><a href="/cv/archive/all/2020/3/24" title="6 posts">24</a></td><td><a href="/cv/archive/all/2020/3/25" title="4 posts">25</a></td><td><a href="/cv/archive/all/2020/3/26" title="1 post">26</a></td><td><a href="/cv/archive/all/2020/3/27" title="10 posts">27</a></td><td>28</td><td>29</td> </tr>
</tbody>
</table>
</div>
  </div></section><div id="block-block-49" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p><a href="https://www.facebook.com/groups/1871131549770398/"><img alt="" src="/sites/default/files/resize/pictures/2014/banery/social-fb-60x60.png" style="width: 60px; height: 60px;" width="60" height="60" /></a>  <a href="https://ok.ru/hypar.izdatelskydom"><img alt="" src="/sites/default/files/resize/pictures/2014/banery/social-od.gif-60x60.png" style="width: 60px; height: 60px;" width="60" height="60" /></a>  <a href="https://vk.com/hypar1906"><img alt="" src="/sites/default/files/resize/pictures/2014/banery/social-vk.gif-60x60.png" style="width: 60px; height: 60px;" width="60" height="60" /></a>  <a href="https://www.instagram.com/hypar1906/"><img alt="" src="/sites/default/files/resize/pictures/2019/april/28_04/instagr-60x60.jpg" style="width: 60px; height: 60px;" width="60" height="60" /></a></p>
<p> </p>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?126"></script></div>
  </div></div><section id="block-block-48" class="block block-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Погода в Чебоксарах</h2>
  
  <div class="block-content content"><!-- weather widget start --><div id="m-booked-weather-bl250-9817">
<div class="booked-wzs-250-175 weather-customize" style="background-color:#137AE9;width:160px;" id="width1">
<div class="booked-wzs-250-175_in">
<div class="booked-wzs-250-175-data">
<div class="booked-wzs-250-175-left-img wrz-18"> <a target="_blank" href="https://www.booked.net/"> <img src="//s.bookcdn.com/images/letter/logo.gif" alt="book your hotel here - Booked.net" /></a> </div>
<div class="booked-wzs-250-175-right">
<div class="booked-wzs-day-deck">
<div class="booked-wzs-day-val">
<div class="booked-wzs-day-number"><span class="plus">+</span>12</div>
<div class="booked-wzs-day-dergee">
<div class="booked-wzs-day-dergee-val">°</div>
<div class="booked-wzs-day-dergee-name">C</div>
</div>
</div>
<div class="booked-wzs-day">
<div class="booked-wzs-day-d">H: <span class="plus">+</span>14°</div>
<div class="booked-wzs-day-n">L: <span class="plus">+</span>7°</div>
</div>
</div>
<div class="booked-wzs-250-175-info">
<div class="booked-wzs-250-175-city smolest">Yakimovo (Chuvashia) </div>
<div class="booked-wzs-250-175-date">Четверг, 16 Май</div>
<div class="booked-wzs-left"> <span class="booked-wzs-bottom-l">Прогноз на неделю</span> </div>
</div>
</div>
</div>
<p> <a target="_blank" href="https://nochi.com/weather/yakimovo-370122"><br /></a></p><table cellpadding="0" cellspacing="0" class="booked-wzs-table-250"><tr><td>Пт</td>
<td>Сб</td>
<td>Вс</td>
<td>Пн</td>
<td>Вт</td>
<td>Ср</td>
</tr><tr><td class="week-day-ico">
<div class="wrz-sml wrzs-01"></div>
</td>
<td class="week-day-ico">
<div class="wrz-sml wrzs-18"></div>
</td>
<td class="week-day-ico">
<div class="wrz-sml wrzs-01"></div>
</td>
<td class="week-day-ico">
<div class="wrz-sml wrzs-01"></div>
</td>
<td class="week-day-ico">
<div class="wrz-sml wrzs-18"></div>
</td>
<td class="week-day-ico">
<div class="wrz-sml wrzs-03"></div>
</td>
</tr><tr><td class="week-day-val"><span class="plus">+</span>15°</td>
<td class="week-day-val"><span class="plus">+</span>14°</td>
<td class="week-day-val"><span class="plus">+</span>12°</td>
<td class="week-day-val"><span class="plus">+</span>14°</td>
<td class="week-day-val"><span class="plus">+</span>13°</td>
<td class="week-day-val"><span class="plus">+</span>13°</td>
</tr><tr><td class="week-day-val"><span class="plus">+</span>8°</td>
<td class="week-day-val"><span class="plus">+</span>7°</td>
<td class="week-day-val"><span class="plus">+</span>3°</td>
<td class="week-day-val"><span class="plus">+</span>4°</td>
<td class="week-day-val"><span class="plus">+</span>8°</td>
<td class="week-day-val"><span class="plus">+</span>7°</td>
</tr></table><p>  </p></div>
</div>
</div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
 var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-275.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-weather-bl250-9817'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } 
//--><!]]>
</script><script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&amp;ver=6&amp;cityID=370122&amp;type=3&amp;scode=2&amp;ltid=3539&amp;domid=589&amp;anc_id=3173&amp;cmetric=1&amp;wlangID=20&amp;color=137AE9&amp;wwidth=160&amp;header_color=ffffff&amp;text_color=333333&amp;link_color=08488D&amp;border_form=1&amp;footer_color=ffffff&amp;footer_text_color=333333&amp;transparent=0"></script><!-- weather widget end --></div>
  </div></section><div id="block-block-58" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p>Каталог</p>
</div>
  </div></div><section id="block-comment-recent" class="block block-comment"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Çĕнĕ комментарисем</h2>
  
  <div class="block-content content"><div class="item-list"><ul><li class="even first"><a href="/cv/comment/44720#comment-44720">выступление ТВ</a>&nbsp;<span>2 кун 19 сехет каярах</span></li><li class="odd"><a href="/cv/comment/44709#comment-44709">Паянхи  журналистсем фактсене</a>&nbsp;<span>5 кун 11 сехет каярах</span></li><li class="even"><a href="/cv/comment/44698#comment-44698">Молодец, я горжусь тобой</a>&nbsp;<span>2 эрне 23 сехет каярах</span></li><li class="odd"><a href="/cv/comment/44694#comment-44694">о конституции</a>&nbsp;<span>2 эрне 3 кун каярах</span></li><li class="even"><a href="/cv/comment/44685#comment-44685">Социальную выплату работающим веранам труда &quot;разморозят?  </a>&nbsp;<span>3 эрне 1 кун каярах</span></li><li class="odd"><a href="/cv/comment/44678#comment-44678">Статьяри хурав - пĕтĕмпех</a>&nbsp;<span>3 эрне 3 кун каярах</span></li><li class="even"><a href="/cv/comment/44675#comment-44675">Виталий Петровичӑн «Паянхи</a>&nbsp;<span>3 эрне 4 кун каярах</span></li><li class="odd"><a href="/cv/comment/44668#comment-44668">Валентина БАГАДЕРОВА,</a>&nbsp;<span>4 эрне 16 min каярах</span></li><li class="even"><a href="/cv/comment/44657#comment-44657">чувашские куклы</a>&nbsp;<span>1 уйăх 4 кун каярах</span></li><li class="odd last"><a href="/cv/comment/44644#comment-44644">о встрече</a>&nbsp;<span>1 уйăх 1 эрне каярах</span></li></ul></div></div>
  </div></section><section id="block-user-online" class="block block-user"  role="complementary"><div class="block-inner clearfix">  
      <h2 class="block-title">Сайтра</h2>
  
  <div class="block-content content"><p>There is currently 1 user online.</p><div class="item-list"><ul><li class="even first last"><a href="/cv/users/vera" title="View user profile." class="username">vera</a></li></ul></div></div>
  </div></section><div id="block-block-40" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23779456&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://mc.yandex.ru/informer/23779456/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23779456,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter23779456 = new Ya.Metrika({
                    id:23779456,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23779456" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2458223", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2458223;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2458223" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=2458223;t=617;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
</div>
  </div></div></div></div>            <div class="region region-sidebar-second sidebar"><div class="region-inner clearfix"><div id="block-block-68" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p><a href="http://garant121.ru/13.03.2020.html"><img alt="" src="/sites/default/files/pictures/2020/mart/13_03/garant_xypar_13.03.2020.jpg" style="border-width: 0px; border-style: solid; margin-top: 0px; margin-bottom: 0px; width: 300px; height: 464px;" width="300" height="464" /></a></p>
</div>
  </div></div><div id="block-block-29" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div> <a href="http://www.hypar.ru/ru/node/13874#" style="font-size: 13.0080003738403px; line-height: 1.538em;"><img alt="" src="/sites/default/files/resize/pictures/2014/banery/podpiskaplanshet3-300x174.gif" style="height: 174px; width: 300px;" width="300" height="174" /></a></div>
<div> </div>
<div><a href="http://hypar.ru/ru/podpisku-na-gazety-i-zhurnaly-id-hypar-mozhno-oformit-cherez-internet"><img alt="" src="/sites/default/files/resize/pictures/2019/mart/hypar_zhmi_3-274x250.jpg" style="width: 274px; height: 250px;" width="274" height="250" /></a></div>
<div><a href="/sites/default/files/pictures/2017/May/otdel_reklamy_dlya_sayta.jpg" rel="lightbox"><img alt="" src="/sites/default/files/resize/pictures/2017/May/otdel_reklamy_dlya_sayta-300x304.jpg" style="line-height: 1.538em; height: 304px; width: 300px;" width="300" height="304" /></a></div>
<p> </p>
<p><a href="http://www.hypar.ru/cv/reklama" style="font-size: 13.0080003738403px; text-decoration: underline; line-height: 20.0063056945801px;"><img alt="" src="/sites/default/files/resize/pictures/2017/May/reklama_chav_got-300x94.jpg" style="height: 94px; width: 300px; border-width: 0px; border-style: solid; margin-top: 0px; margin-bottom: 0px;" width="300" height="94" /></a></p>
<p><a href="http://hypar.ru/cv/cyrantaru-2"><img alt="" src="/sites/default/files/resize/pictures/2018/mart/23_03/cyrantaru-300x65.jpg" style="height: 65px; width: 300px; margin-top: 0px; margin-bottom: 0px;" width="300" height="65" /></a></p>
<p><a href="http://www.hypar.ru/cv/ytti-saytsem#"><img alt="" src="/sites/default/files/resize/pictures/2018/mart/23_03/ytti_saytsem-300x64.jpg" style="width: 300px; height: 64px; margin-right: 0px; margin-left: 0px;" width="300" height="64" /></a></p>
<p><a href="http://hypar.ru/cv/socialno-znachimye-proekty-id-hypar-realizuemye-v-2020-godu"><img alt="" src="/sites/default/files/pictures/2020/fevral/27_02/izobrazhenie_viber_2020-02-27_14-34-11.jpg" style="width: 100%;" width="874" height="646" /></a></p>
<p><a href="http://hypar.ru/cv/hypar-izdatelstvo-curchen-socialla-peltereshle-proekchesem"><img alt="" src="/sites/default/files/resize/pictures/2019/april/15_04/viber_image_2019-04-15_11.11.24-300x357.jpg" style="width: 300px; height: 357px; float: left;" width="300" height="357" /></a></p>
<p> </p>
<p style="text-align:center"> </p>
</div>
  </div></div><div id="block-block-93" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p><a href="https://www.gosuslugi.ru/"><img alt="" src="/sites/default/files/resize/pictures/2019/mai/01_05/bnr7_7_uslugi_rf-300x118.png" style="width: 300px; height: 118px;" width="300" height="118" /></a></p>
</div>
  </div></div><div id="block-block-90" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p><a href="http://nk.cap.ru/"><img alt="" src="/sites/default/files/resize/pictures/2019/mai/01_05/narodnij-kontrolj-300x176.jpg" style="width: 300px; height: 176px;" width="300" height="176" /></a></p>
</div>
  </div></div><div id="block-block-91" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p><a href="http://nk.cap.ru/"><img alt="" src="/sites/default/files/resize/pictures/2019/mai/01_05/online-300x176.png" style="width: 300px; height: 176px;" width="300" height="176" /></a></p>
</div>
  </div></div><div id="block-block-92" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p><a href="https://trudvsem.ru/"><img alt="" src="/sites/default/files/resize/pictures/2019/mai/01_05/job_russia-300x135.png" style="width: 300px; height: 135px;" width="300" height="135" /></a></p>
</div>
  </div></div></div></div>
          </div>
        </div>

      </div>
    </div>

    
    
		      <div id="footer-menu-wrapper">
        <div class="container clearfix">
          <footer class="clearfix" role="contentinfo">
            <div class="region region-footer-menu"><div class="region-inner clearfix"><nav id="block-menu-menu-footer-menu" class="block block-menu no-title"  role="navigation"><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf"><a href="http://www.hypar.ru/cv/news" title="">Çĕнĕ хыпарсем</a></li>
<li class="leaf"><a href="http://www.hypar.ru/ru/istoriya" title="">Истори</a></li>
<li class="leaf"><a href="http://www.hypar.ru/cv/struktura" title="">Структура</a></li>
<li class="leaf"><a href="http://www.hypar.ru/ru/kontakty" title="">Телефонсем</a></li>
<li class="leaf"><a href="/cv/pdfarchive" title="">PDF архив</a></li>
<li class="leaf"><a href="http://www.hypar.ru/cv/video" title=""> Видеохыпарлав</a></li>
<li class="leaf"><a href="http://www.hypar.ru/cv/hacat-zhurnal" title="">Хаçат-журнал</a></li>
<li class="leaf"><a href="http://www.hypar.ru/cv/photo" title="">Сăн ÿкерчĕксем</a></li>
<li class="last leaf"><a href="http://www.hypar.ru/cv/konkursy" title="">Конкурссем</a></li>
</ul></div>
  </div></nav></div></div>          </footer>
        </div>
      </div>
    
          <div id="footer-wrapper">
        <div class="container clearfix">
          <footer class="clearfix" role="contentinfo">
            <div class="region region-footer"><div class="region-inner clearfix"><div id="block-block-1" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p><strong>428019, Шупашкар хули, Ивана Яковлев проспекчĕ, 13, Пичет çурчĕ, III-мĕш хут, “Хыпар”. Факс: (8352) 28-83-70, 56-20-07. Электрон почти: <a href="mailto:hypar@mail.ru">hypar@mail.ru</a></strong></p>
</div>
  </div></div></div></div>	    <div class="developed">Разработано <a href="http://solidws.ru" rel="nofollow">Solid Web Studio</a></div>
          </footer>
        </div>
      </div>
    
  </div>
</div>  </body>
</html>
